Jump to content
TrinityCore

GeoWarsong

Plebs
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About GeoWarsong

  • Rank
    Newbie
  1. i had same issue, trying to compile it for hours and after this post i have checked my openssl version it was 1.1.x so changing to 1.0.x resolved issue
×
×
  • Create New...